InputManJS V1J 必要システム

文書番号 : 83352     文書種別 : 技術情報     登録日 : 2018/10/31     最終更新日 : 2018/10/31
文書を印刷する
対象製品
InputManJS
詳細
V1Jを使用するために必要なシステムは、以下のとおりです。

ブラウザ Internet Explorer 11、Microsoft Edge、Chrome、FireFox、Safari 5.1以上、iOS(Safari、Chrome)
JavaScriptフレームワーク AngularJS、Angular(v2~v5)、React、Vue.js

  • Android用ブラウザはサポートしていません。